Reflector problems

Chris Valentine (C.P.Valentine@open.ac.uk)
Tue, 11 Apr 95 12:05:03 0000


I have been trying to get a Reflector, version netscape.sparc-.3_U1.B10N.tar,
running on a Sun SPARCstation 5, running Solaris 1.1.1 Version B, SunOS
4.1.3_U1, without success. A more Sun-savvy person here said it was probably
down to the OS version, but I cannot use a different one due to constraints by
other software running on the same machine. I have not been able to get
Netscape running on the same machine either, but I can FTP to/from it no
problem.

I tried to subscribe to a Reflector-only maillist (CUSM-REFLECTOR), but have
received only errors or nothing at all!

Any help greatfully received.

Chris Valentine,
Asst. Project Officer,
KMI, The Open University, UK
http://kmi.open.ac.uk/

--

-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-