Re: SE100

Jim Robinson (jimbob@microserve.net)
Wed, 24 Apr 1996 09:49:14 -0400 (EDT)


I'm responding from memory. One of the list recently suggested that
when you change from gray to color you must go to the format (I think) and
change it from 8 paletized (gray) to 24 ...(color). It worked for me.
Good luck...
jgr

On Wed, 24 Apr 1996 P.Jackson@lse.ac.uk wrote:

> Are you using the Creative Labs Win95 drivers? They
> can be obtained from the creative labs web site:
> http://www.cle.creaf.com/wwwnew/tech/ftp/ftp-vb.html
>
> The file is called vbse1w95.exe
>
>
>
>
>
> ______________________________ Reply Separator _________________________________
> Subject: SE100
> Author: piotr@ua.pt at :external_mail
> Date: 23/04/96 18:20
>
>
> Hi everybody.
> I am trying to run the Enhanced CU-SeeMe 32 bits ver. working with Win95 and
> SE100 videoboard. Everytime when i run CU-SeeMe i get information that it
> caused a general protection fault:
>
> CUSEEME caused a general protection fault
> in module SE100CAP.DRV at 0001:000010f8.
> Registers:
> EAX=00003ec0 CS=2fc7 EIP=000010f8 EFLGS=00000216
> EBX=00000000 SS=0c6f ESP=00006dc8 EBP=00006de2
> ECX=000000a0 DS=00ab ESI=00000000 FS=0000
> EDX=00004000 ES=0000 EDI=00000000 GS=0000
> Bytes at CS:EIP:
> f3 67 a5 66 03 76 fa 66 81 fe ff 3f 00 00 72 16
> Stack dump:
> 000000e2 0002d000 0c6f2fa7 00000690 00000000 00000440
> 6dfc366c d0003d48 01400078 00000580 014000ab 00000000
> 00000820 35416e0c 00e22fc7 40c8300f
>
> -----------------------------------------------------
>
> How can i fix it up?
> Every informations are appreciated.
> Regards.
>
>
> Piotr Holubniak
> E-mail: piotr@ua.pt
>
>
>

------------------------------------------------------------------
Jim Robinson jimbob@libvawb.org NE PA.
------------------------------------------------------------------