(no subject)

Ray Gannon (gannonr@apk.net)
Sat, 4 Apr 1998 14:57:53 -0500 (EST)


I'm guessing you have an older version of cuseeme. Tha latest from cornell
(0.87bs) was released to support OpenTransport among other things. OpenTransport
is the default TCP/IP "stack" for OS 8.

Grab the latest version of cuseeme and give it a shot. There has been a few
people who can't get it to recognise their video sources under OS 8 though :(

In message <l03130300b14c4a8b72fb@[205.251.229.56]> writes:
>
> I can't open my Cornell version of CU-SeeMe (68k) since I installed OS8 I
> get an error
> "can't open MacTCP"
>
> Is this because this version hasn't caught up with OS8 or is there another
> reason? The demo of White Pine will work ok.
>
> Any help would be great
>
> TIA
> Brian
>
> The B. Scaplens NF Canada
> Brian Barbara Bailey Benjamin Brittany
> ><((((> ><((((> ><((((> ><((((> ><((((>
>
> IP 205.251.229.56
>
>