Getting NV to run...

corrin@mecca.org
Fri, 18 Aug 95 17:45:37 -0500


Anybody know if it's possible to get NV to compile on OSF/1 1.3??

I've tried, but get many, many errors. Is there something I'm not doing, or is
this version of OSF too low??

Thanx,

Cardell