cuseeme and slirp

NetMaster Pursley (rpursley@surf.tstc.edu)
Wed, 23 Aug 1995 00:05:05 -0500 (CDT)


I guess my question is simply if Cu-seeme works with
Slirp...

I'm trying to establish a modem connection at 14.4 or 28.8.

RUnning on a 386 with 18M Ram and cuseeme ver w0.33.b1.

The error messages i get are
cu-seeme: Hummm...there may be a problem.
Problems at startup. CU-SeeMe will exit

I know this version works at the office on a real IP connection...

2nd question...is there a talk with this version?

Thanks...i have subscribed to this list