HELP PLEASE

Lyndon Piercy (rapid@beachaccess.com.au)
Fri, 28 Aug 1998 07:45:16 +1000


This is a multi-part message in MIME format.

------=_NextPart_000_000D_01BDD257.CC61EF80
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

dear sir,can you please help with a problem i have with cu,i down loaded =
cu (new colour version),and it worked fine with my old colour cam,bought =
a new kodak dvc 323 colour cam and now i can only send in black and =
white,every time i change video settings to either indeo or mpeg i get a =
message UNSUPPORTED VIDEO FORMAT,i have deleted and downloaded again to =
no avail,as a note the colour cam works fine on white pines version,and =
your version worked fine with my old cam,please any help would be =
appreciated,best regards lyndon percey.

------=_NextPart_000_000D_01BDD257.CC61EF80
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD W3 HTML//EN">

dear sir,can you please help with a problem i have = with cu,i=20 down loaded cu (new colour version),and it worked fine with my old = colour=20 cam,bought a new kodak dvc 323 colour cam and now i can only send in = black and=20 white,every time i change video settings to either indeo or mpeg i get a = message=20 UNSUPPORTED VIDEO FORMAT,i have deleted and downloaded again to no = avail,as a=20 note the colour cam works fine on white pines version,and your version = worked=20 fine with my old cam,please any help would be appreciated,best regards = lyndon=20 percey.
------=_NextPart_000_000D_01BDD257.CC61EF80--