Re: CU-SEEME-L digest 1003

Stichting ODIGIA-Instituut Den Haag (odigia@hodegon.nl)
Sun, 29 Dec 1996 11:57:27 +0100


At 00:02 27-12-96 EST, you wrote:
> CU-SEEME-L Digest 1003
>
>Topics covered in this issue include:
>
> 1) Re: B&W Driver for Color Quickcam
> by "Bill Woodland (Squeek)" <wcw@bga.com>
> 2) CUSeeMe isn't working with Color QuickCam 2.1a
> by mschaef@sloc.net (Mara Schaeffer)
> 3) Re: CUSeeMe isn't working with Color QuickCam 2.1a
> by Attila <sunny@chemie.fu-berlin.de>
>
>----------------------------------------------------------------------
>
>Date: Wed, 25 Dec 1996 23:50:10 -0600
>From: "Bill Woodland (Squeek)" <wcw@bga.com>
>To: CU-SeeMe-L@Cornell.Edu, bb386@scn.org
>Subject: Re: B&W Driver for Color Quickcam
>Message-ID: <2.2.32.19961226055010.00762ec4@bga.com>
>
>At 11:16 PM 12/24/96 -0800, you wrote:
>>Hello,
>> I vaguely remember something about a B&W driver for the
>>Color Quickcam for PC that allowed use with Black and White
>>(not Enhanced) CU See Me. Of someone could please point me in
>>the right direction, I would be gratefull.
>> Thanks,
>> Bruce
>>
>>
>
>It's a Connectix camera...look at the Connectix web page.
>
>http://www.connectix.com/connect/upda.colo.html
>
>Bill Woodland (Squeek)
>Email: wcw@bga.com
>PowWow:wcw@bga.com
>URL:http://cu-seeme.cornell.edu/~WCW
>
>
>------------------------------
>
>Date: Thu, 26 Dec 1996 04:04:40 -0800
>From: mschaef@sloc.net (Mara Schaeffer)
>To: CU-SEEME-L@cornell.edu
>Subject: CUSeeMe isn't working with Color QuickCam 2.1a
>Message-ID: <v01530500aee817aa1932@[206.107.66.21]>
>
>Black and White(not Enhanced) CU See Me worked fine with my old Black and
>White QuickCam on my classroom Mac LC 580 (8mb ram). With a grant, I was
>able to upgrade to a new Color QuickCam, and installed the new software and
>2.1a patch to upgrade the software. Now I can't get a window to open in CU
>See Me to broadcast video. I've adjusted various B&W settings for the
>camera, and still no window. Tech support for the QuickCam hasn't been that
>helpful. Does anyone have an idea of what I could try to get the color
>QuickCam to work? Thank you in advance.
>
>
>
>------------------------------
>
>Date: Thu, 26 Dec 1996 20:19:33 +0100
>From: Attila <sunny@chemie.fu-berlin.de>
>To: mschaef@sloc.net
>Cc: <CU-SEEME-L@cornell.edu>
>Subject: Re: CUSeeMe isn't working with Color QuickCam 2.1a
>Message-ID: <v03010d00aee87efae100@[160.45.249.202]>
>
>At 4:04 AM -0800 26.12.1996, Mara Schaeffer wrote:
>
>
>>Black and White(not Enhanced) CU See Me worked fine with my old Black and
>>White QuickCam on my classroom Mac LC 580 (8mb ram). With a grant, I was
>>able to upgrade to a new Color QuickCam, and installed the new software and
>>2.1a patch to upgrade the software. Now I can't get a window to open in CU
>>See Me to broadcast video. I've adjusted various B&W settings for the
>>camera, and still no window. Tech support for the QuickCam hasn't been that
>>helpful. Does anyone have an idea of what I could try to get the color
>>QuickCam to work? Thank you in advance.
>
>
>Re: Mara
>
>The Greyscale-Codec is not working with the color-quickcam, which is uses a
>different technique to generate greyscale. That's why people who prefer b/w
>freeware version of cu should go with the simpler and working b/w quickcam.
>
>You can find info about this in a faq at Whitepine Software.
>
>
>-- "Der COMPAQ Grand Slam Cup wurde Ihnen praesentiert von MILCHSCHNITTE."
>(n-tv)
>_________________________________________________________________
>
>Attila S. Suicmez, Information Science, Freie Universitaet Berlin
>sunny@Chemie.FU-Berlin.DE, http://www.chemie.FU-Berlin.DE/~sunny/
>
>
>
>
>
>------------------------------
>
>End of CU-SEEME-L Digest 1003
>*****************************
>
>
___________________________________________________________
Stichting ODIGIA-Instituut / Foundation ODIGIA-Institute
Postbus 625
NL-2501 CP DEN HAAG
Nederland

Tel: +31 (0)70-392 40 00
Fax: +31 (0)70-346 58 92

http://www.easy.nl/odigia/