Re: Reflector for Irix 6.2

Jason Williams (streak@ccwf.cc.utexas.edu)
Mon, 15 Dec 1997 19:56:47 -0600 (CST)


On Mon, 15 Dec 1997, Archer, J.D. - CNA wrote:
> Does anyone know where I can get a copy of reflector software
> for Irix 6.2. I saw reflector software for Irix 5.3 on cornell's
> website. But my versions do not match. Any help would be grateful.

I'd scrap the Cornell version...Go with Brian Godette's Enhanced
Reflector. Version 1.06 is out for Irix 6.2...
I'm not sure if that's compatible with Irix 5.3 or not..
If it isn't...try:
ftp://cu-seeme.cornell.edu/pub/CU-SeeMe/Reflector/4.00b3.dist/reflector-4.0-b3-irix.tar.Z

And if THAT isn't compatible..you'll have to go with the older 3.0b3
version and compile it from:
ftp://cu-seeme.cornell.edu/pub/CU-SeeMe/Reflector/3.0b3.dist/3.0b3.tar

--
streak@ccwf.cc.utexas.edu    * Jason Williams -- Austin, Tx.  |     |
streak@mail.utexas.edu       * University of Texas at Austin  | ___ |
streak@cs.utexas.edu         * BS Computer Science             \_|_/
*************** http://ccwf.cc.utexas.edu/~streak/ **************|