Re: White Pine Version 2.0

Richard (global@dircon.co.uk)
Fri, 23 Feb 1996 11:57:19 +0000


At 10:07 am 23/2/96, barabea@vax.sbu.ac.uk wrote:
>Is the White Pine Version 2.0 compatible
>with the Connectix Quickcam?
>Thanks
>
>______________________________________________________
Alessandro
yes buttt which OS u got ..if Mac use the Cornell version instead..can't
say for win but it may be the same..
check it out...
best
Richard