Re: Cornell/Linux 4.00b3 connects with Cornell client but not

Ciaran Carter (Ciaran.Carter@stbrn.ac.uk)
Tue, 4 Feb 1997 11:06:26 GMT


At 11:34 04/02/97 +1100, you wrote:
>Ciaran Carter writes:
>
>> The 4.00B3 runs fine under FreeBSD. You could build an intel based FreeBSD
>> machine to run your reflector on.
>
>It still suffers from endianness problems - you _need_ either the source to
>fix this or a white pine reflector.

I have had no problems with the reflector as described. I am running on ver
2.1.6 (user). The reflector seems stable and allows connection from both the
cornell and enhanced versions of cuseeme.

Ciaran

"Democracy isn't just the best from of government; it's the only one even
remotely worth a damn. Only democracy guarantees that people get what they
deserve."
--Dark Conspiracy RPG

http://www.stbrn.ac.uk/
ftp://mail.stbrn.ac.uk/
CU-SeeMe Reflector test.stbrn.ac.uk
PowWow ciaran@stbrn.ac.uk