Reflector 3.00b3

Richard Cogger (R.Cogger@cornell.edu)
Mon, 23 Jan 1995 16:48:31 -0500


A new version of the CU-SeeMe reflector, 3.00b3 is now available on

cu-seeme.cornell.edu/pub/video/reflector

Unless you are running vat clients thru the reflector, there is no major
reason to upgrade from 3.00b2.

Changes between 3.00B2 and 3.00B3

1) Added default reflector messages for max-lurkers and
max-senders.

2) fixed several bugs having to do with supporting VAT
clients.