Re: Still IP problems....

Marco A. Gioso (maggioso@pobox.upenn.edu)
Fri, 19 Jan 1996 11:44:38 -0500 (EST)


>
> I tryed everything to get Cusseme working, but I still have the
> gethostname on my screen. I tried to do all I read, everywhere. Then I
> called the expert in computer in the department. And guess what? He
> couln't do anything either. He asked me to ask someone what could the
> problem be. The host file is there, in the path, no other host file, etc.
>
> But nothing...IS there anybody who might know what is going on here? Is
> there a place I can read all ( I mean ALL) ,about CUSEEME problems, or
> someone that I could reach that developed the software?
>
>
> I have Windows 3.1.
> pentium, 66mhz,
> Direct conection to a LAN (univ. Penn.)
>
> Thanks a lot...
>
> --
> __________________________________________________
> Gioso, M.A.
> maggioso@pobox.upenn.edu
>
> University of Pennsylvania
> Veterinary Dental Service
> Philadelphia-USA
>
> Don't forget to brush!!!! Universidade de Sao Paulo
> Fac. de Med. Veterinaria
> Sao Paulo - Brasil
>
> http://pobox.upenn.edu/~maggioso/index.htm
> ____________________________________________________________________________
>

-- 
__________________________________________________
	Gioso, M.A.
	maggioso@pobox.upenn.edu

University of Pennsylvania Veterinary Dental Service Philadelphia-USA

Don't forget to brush!!!! Universidade de Sao Paulo Fac. de Med. Veterinaria Sao Paulo - Brasil

http://pobox.upenn.edu/~maggioso/index.htm ____________________________________________________________________________