Re: (no subject)

Sgt Daniel W. Erskine (derskine@caesar.safb.af.mil)
Wed, 31 Jan 1996 08:15:34 -0600 (CST)


On Wed, 31 Jan 1996, Billie McDonald wrote:

> Please help, this is URGENT THAT I BE SET UP.
>
> I can run CU-SeeMe and recieve video, but I can't send, or even see
> my own local video. Are there some vital settings that need to be set
> to allow the QuickCam to be found by the conferencing program, and then
> used for sending video.
> I have a QuickCam to use for CU-SeeMe video conferencing, running on
> a Power Macintosh Performa 6200CD. I have sent letters elsewhere, with
> the only help being the simple steps of instalation. The QuickCam
> (running fine as a ccamera), and CU-SeeMe are both installed properly,
> and I have access to the Internet via connection by PPP.
>
> Thanks
> Andrew McDonald

Greetings:
I'm sending you a set of flow-control preferences you might want to update
into your "cuseeme.ini" file (*NOTE* These are MSDOS version preferences):

MaxCap=30 ; Default=80
MinCap=10 ; Default=10
MaxRecvCap=40 ; Default=300
MinRecvCap=10 ; Default=14

The values after the ';' are commented out default values I had! Try these
values and let me know if they help!
Keep in mind, I don't know how the MacIntosh is set up. We're both at the
"mercy" of the rest of the CU community, for a better answer!!!

Good Luck,
[=============================================================================]
"THERE IS NO SANITY... Just organized CHAOS!!!"

"I'ld rather STAND CORRECTED than SIT CONFUSED!!!"

Sgt Daniel W. Erskine "derskine@apci.net"
PHONE: (618) 256-6891 "derskine@caesar.safb.af.mil"
"http://www.apci.net/~derskine"
[=============================================================================]