Re: CuSeeme Vs. 8?

Halvor Kise jr. (halvork@hiof.no)
Mon, 24 Jul 1995 10:10:08 +0200 (MET DST)


On Sun, 23 Jul 1995, Mark Maltby wrote:

> I have a PowerMac 7100/80av. I had a version of CU-SeeMe that was 8 not 7.
> I had it working on my computer and then it stopped working and told me it
> couldn't find "floating point co-processor", would crash and then I'd have
> to restart. Well I dumped the version 8 and went back and got the vs. 7.
>
> Question is does abyone know where/how I got the vs. 8 & why it crashed?

The "floating point co-processor"-error is a bug from the MacOS.
It should be enough to restart your computer and start it all over again.
I got this bug a lot when I just had installed the System 7.5.1 but I
lost the problem when I installed the old System 7.5

I think you should give version 8 another try!

Hope this helps.
- Halvor.

--
                          *** MEMENTO MORI ***

PGP-key by fingering halvork@frodo.hiof.no http://www.hiof.no/~halvork/

* Support The Phil Zimmermann legal defense fund * http://www.netresponse.com/zldf