Re: PPC with 7.1 release of MacTCP

Stan Borinski (stanb@internic.net)
Thu, 22 Jun 1995 00:41:04 -0400 (EDT)


Michael:

Not at all. I would suspect just about everybody with a PowerMac is running
System 7.5 (or 7.5.1) with MacTCP 2.0.6. I know it works well for me. Of
course, Martin doesn't provide any other info about his system, so...

-Stan

> Gentlebeings, is this true? I don't have the good fortune to own a PPC,
> since Apple never seems to release the PPC upgrade card for my PB 520c.
> Sigh.
>
> * * *
>
> >Date: Wed, 21 Jun 95 19:46:47 -0700
> >From: Martin Stoufer <marty@nbn.com>
> >
> >I was wondering if you had any comments or any pointers that may resolve
> >why the PPC version .80b of CU-SeeMe does not work with system 7.5's
> >newer version of MacTCP (v. 2.0.6)? I tried and got some quick hangs and
> >crashes in the process.I am running the required latter version (v.
> >1.1.1) but with a little hesitation (even though I'm totally awestruck!).
> >I've poked around some newsgroups looking for answers, but to no avail...
>
>
> -----------------------------------------------------------------------+
> Michael Sattler <msattler@jungle.com> http://www.jungle.com/msattler/ |
> |
> To leave this list send listproc@cornell.edu a message body with the |
> command "u*subscribe cu-seeme-l". (Replace the '*' with 'n'; if |
> the "un" word had appeared then this message would have automagically |
> been filtered to the trash by many people's filtering configuration.) |

----------------------------------
Stan Borinski stanb@netsol.com +1-703-742-4796
Software Engineer Network Solutions Herndon, VA
Come visit our CU-SeeMe Reflector:
nic.ops.netsol.com 198.41.0.200