Reflector SGI Indy / RS6000 ( Mac / PC )

Olivier Page (page@imt950.imt-mrs.fr)
Wed, 28 Jun 1995 09:43:42 -0500


--------- Received message begins Here ---------

> > 27 June 1995
> >
> > Has anybody setup a reflector on an SGI machine? I was able to get the
> > video to work fine under sd (from a WinNT machine) but couldn't get the
> > audio portion to work at all (I set the reflect.conf file to contain the
> > automatically generated port settings created by sd).
> >
>
> I have a reflector ruuning under IRIS 5.2. You must start the reflector as the
> 1st application if your doing multicast reflecting. Then you can start your
> MBONE applications.....
>
> Mike
>
Hello,
I've got some pbs running a reflector on an Indy IRIX 5.3 :

I've a PC, a MAC Ppc , a RS6000 and an Indy :

If the reflector runs on the Indy, Th PC can connect but the Mac Ppc can't
( No response from ...)
But .... I see on the PC th Mac as a lurker even if it is disconnected !!!!

On the RS600 I've got no pbs .....

Any idea ?????

P.S: The Mac works through a modem but the PC has an ethernet card .
***************************************************
____ ___ _ ___ __
/ __ \/ (_) __(_)__ ____ / _ \___ ____ __/_/
/ /_/ / / / |/ / / -_) __/ / ___/ _ `/ _ `/ -_)
\____/_/_/|___/_/\__/_/ /_/ \_,_/\_, /\__/
/___/
Email: olivier@indy2.imt-mrs.fr (for fun)
root@indy1.imt-mrs.fr (for sys pbs)
support@imtcray.imt-mrs.fr (08:00 - 19:00)
www: http://www.imt-mrs.fr/page/homepage.html
***************************************************