Re: Macintosh 6500, OS8.1 extension Conflict(s)

Ray Gannon (gannonr@apk.net)
Sat, 27 Jun 1998 21:15:09 -0400 (EDT)


Dispose of the listener extension. It's unrequired fluff that will make it
impossible to use any other version of cuseeme.

In message <v04003a05b1bb4745deb2@[207.92.151.207]> writes:
> I'm operating on a Macintosh 6500, OS 8.1, Quicktime 3.0 Pro, with an
> Avid Cinema Card and a Sony Digital Video Camcorder. . . I noted a
> comment on your website and downloaded the 6500 updater along with your
> Mac Version 3.1.0.31
>
> Experiencing serious extension conflict with the 'listner' extension.
>
> I have tried to re-install software a number of times, but the extension
> conflict creates so may crashes and other headaches, it is just
> impossible to use CU-See Me . . . Any ideas ??
>
> Thanks !!
>
> Lee Smith
>
> Attempting to evaluate CUSeeMe before purchasing, but continue to
> experience
>
> Lee E. Smith
> aplseed@ix.netcom.com
>