Re: Cu-See-Me

Bennett Frankel (drbf@cais.cais.com)
Thu, 16 Mar 1995 07:09:01 -0500 (EST)


Albert, clean boot your system. Use only HIMEM,files,buffers and see if
that works.... you can add more after. Let me know how it goes!!!!
Bennett

On Thu, 16 Mar 1995, New Kok Hong wrote:

> On Tue, 14 Mar 1995, Albert Foo wrote:
>
> > List of Video Capture Boards that work with CU-SEEMe
> > for Windows.
> > ----------------------------------------------------------------------
> > Product: Video Blaster FS200
> > Confirmed by: Bennett Frankel <drbf@cais.cais.com>
> > Made by: Creative Labs
> > List Price: - unknown -
> > -----------------------------------------------------------------------
> I'm using the Video Blaster FS200, the config is as follow:
>
> Base i/o address : 6D4
> Interrupt : 10
> Frame Buffer Base Address : B000
>
> It's working properly with the FS200 software, but not with Cu-SeeMe.
>
> I had set the setting in CU-SeeMe to 8-bit palaterized and the size to
> 160x80.
> The capture screen is freeze and I can't see anything moving.
> The screen is giving me a black & white vertical line instead.
>
> What can I do with this? Hope u can help. Thanx.
>
> ) ) ) )
> ( ( ( (
> / _ _ \
> ( o . o )
> \ A /
> ___ ) `---' ( ___
> -----------------(|||)------[[ ]]------(|||)---------------------
> | """ """ |
> | New Kok Hong |
> | khnew@network2.cs.usm.my |
> | http://network2.cs.usm.my/~khnew/ |
> | We can't change the past, but we can learn from the past! |
> | --- THE LION KING |
> -------------------------------------------------------------------------
> ===== =====
>
>