Re: Question???

Sgt Daniel W. Erskine (derskine@apci.net)
Fri, 08 Mar 1996 10:00:34 -0800


JIM&JILL wrote:
> Hello:
> You seem to be quite knowledgable regarding cuseeme, I have a question I hope you don't
> mind answering. I was using the shareware version which worked fine. I have downloaded
> the enhanced version and now I get errors that state.....1. PROBLEMS W/RECIEVING NETWORK
> INITIALIZATION...2. TCP/IP STACK INCORRECTLY CONFIGURED....3. WINDOWS SOCKETS COMPPIANT
> TCP/IP...
>
> Any idea whats wrong?
> Thanks in advance....Jim

Greetings:
Huhm-mm-mm... Sounds like you did a *complete* re-install using the White
Pine CU-SeeMe, am I correct? During installation, you were asked if you wanted
to backup your old CUSEEME.INI file as CUSEEME.000 and rebuild a new one. Did
you use this option?
This is interesting!?! Usually, I've seen people have this problem with BOTH
versions of CU-SeeMe. I'ld *hate* to have you switch back to Cornell's version,
so I won't have you do that.
Tell you what. I'm going to forward this to the "CU-SeeMe Consortium" so we
can all see what they say. Normally, I could figure this out *if* I had your
machine in front of me, or if I've seen the problem before.

Sorry I'm not much help (yet), let me know what happens,
[=============================================================================]
"THERE IS NO SANITY... Just organized CHAOS!!!"

"I'ld rather STAND CORRECTED than SIT CONFUSED!!!"

Sgt Daniel W. Erskine "mailto:derskine@apci.net"
PHONE: (618) 256-6891 "http://www.apci.net/~derskine"
[=============================================================================]