Cuseeme Cornell and Wpine

Bernard Varaine (bernard@delmas.co.nz)
Tue, 26 Mar 1996 11:03:58 +-1200


Since I installed the latest Wpine version, I cannot connect using the Cornell version. ( always come back with No answer )

Anyone with an idea.

Cheers

Bernard