Cuseeme Cornell and Wpine

Bill Woodland (wcw@bga.com)
Mon, 25 Mar 1996 19:27:00 -0600


>Date: Tue, 26 Mar 1996 11:03:58 +-1200
>Reply-To: bernard@delmas.co.nz
>Sender: owner-CU-SEEME-L@cornell.edu
>From: Bernard Varaine <bernard@delmas.co.nz>
>To: <CU-SEEME-L@cornell.edu>
>Subject: Cuseeme Cornell and Wpine
>X-To: "CU-SEEME-L@cornell.edu" <CU-SEEME-L@cornell.edu>
>X-PH: V4.1@cornell.edu (Cornell Modified)
>X-Listprocessor-Version: 7.2(a) -- ListProcessor by CREN
>
>
>
>Since I installed the latest Wpine version, I cannot connect using the
Cornell version. ( always come back with No answer )
>
>Anyone with an idea.
>
>Cheers
>
>Bernard
>
>
>
Delete the cuseeme.ini file in the windows directory, and restart the
Cornell version. You can RENAME it instead, if you like, so you can go back
and forth between the two versions. That's what I do and it seems to work
fine for me.

Bill Woodland (wcw@bga.com)
Squeek on Undernet IRC
Channel Manager #CU-SeeMe
PC only, no MAC questions, please.
http://www.realtime.com/~wcw/