New Linux Reflector Package?

Eriq Oliver Neale (neale@unt.edu)
Wed, 05 Mar 1997 11:31:39 -0600


I just updated my reflector machine from Slackware 3.0 to RedHat 4.1, and the
reflector package I was using (4.00b3 from 1995) break. It's looking for
libc.so.4 and the RedHat 4.1 has libc.so.5. Any tips/suggestions/pointers? If
this ends up being a FAQ, please respond to me directly. Thanks!

-Eriq

---
 Eriq O. Neale                         Internet : neale@unt.edu
 Academic Computing Services            Ma Bell : (817) 565-4808
 University of North Texas                  http://lipsmac.acs.unt.edu