Re: Warning: Mac CU-SeeMe 3.1.0.xx

Jason Williams (streak@ccwf.cc.utexas.edu)
Tue, 3 Mar 1998 22:29:07 -0600 (CST)


On Tue, 3 Mar 1998, Chris Silverberg wrote:
> Installing White Pine Mac CU-SeeMe 3.1.0.x will prevent Cornell's CU-SeeMe
> from being able to function. (how convenient for White Pine eh?)

Hmm..This is a new one I haven't heard of. What do you mean by
"preventing Cornell's CU-SeeMe from being able to function?" Since it's
related to the listener, does it somehow relate to receiving incoming
calls? What are the symptoms? It's not codec related like Windows
3.1.0.25 version I hope.

--
streak@ccwf.cc.utexas.edu    * Jason Williams -- Austin, Tx.  |     |
streak@mail.utexas.edu       * University of Texas at Austin  | ___ |
streak@cs.utexas.edu         * BS Computer Science             \_|_/
*************** http://ccwf.cc.utexas.edu/~streak/ **************|