Help cuseeme-windows95 client

Kaufhold, Victor Jose (kauf@ecomchaco.com.ar)
Wed, 1 Apr 1998 11:53:31 -0300


This is a multi-part message in MIME format.

------=_NextPart_000_002A_01BD5D64.CAFE0600
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Hello All,
=20
My question is, I would like to be able to run WhitePine CU-SeeMe =
3.1=20
(demo version) for Windows95 at works. I am connected to a proxy =
server=20
through a local network (ethernet). The server run windows NT 4.
=20
So far, I have not been able to do this. I can chat with Internet =
Explorer 4. chat
and mIRC, and so on, so the communication as client works fine.=20
=20

I am client from uls.four11.com, and I have a userid and password =
in that server.
I can link to reflectors, and access to conference list. But when I =
try to access to some
conference (i.e. conference 0), I get the following messages=20
=20
=20
"an error ocurred while trying to connect"
"no response from 132.236.91.204 " ( reflector)
" ecu id #8293 "

=20
Any and all suggestions will be
greatly appreciated.
=20
These are my computer's data: =20

IP direction 10.1.64.8
host name : kaufhold
subnet mask. 255.255.0.0
DNS server. 10.1.0.1
DHCP server : 10.1.0.1
WINS server: 10.1.0.1

These data are extracted from "wincfg" program (window program).
My computer is "ON" from 08:00 to 14:00 hours ( Buenos
Aires, Georgetown, GMT -03)

Thanks... Victor Jose Kaufhold

------=_NextPart_000_002A_01BD5D64.CAFE0600
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD W3 HTML//EN">


     Hello All,
     =
     My question is, I would like to be able to = run=20 WhitePine CU-SeeMe 3.1  
     (demo version) for   = Windows95  at=20 works. I am connected to a proxy server
     through  a local network (ethernet). = The=20 server run windows NT 4.
    
     So far, I = have not=20 been able to do this.  I can chat with Internet Explorer 4.=20 chat 
     and  mIRC, and so on,  so the=20 communication as client works fine.
    
 
     I am client from uls.four11.com, and I = have a=20 userid and password in that server.
     I can link to reflectors, and access to = conference=20 list. But when I try to access to some
     conference (i.e. conference 0), I get the=20 following messages
    
      
    "an error ocurred while trying to=20 connect"
    "no response from = 132.236.91.204 "=20 ( reflector)
    "  ecu id #8293 =20 "
 
   
     Any and all suggestions will=20 be
     greatly = appreciated.
    =20
    These are my computer's=20 data:   

IP direction   10.1.64.8
host = name    :=20 kaufhold
subnet mask. 255.255.0.0
DNS server. 10.1.0.1
DHCP = server :=20 10.1.0.1
WINS server: 10.1.0.1

These data are extracted = from =20 "wincfg" program (window program).
My computer is = "ON"=20 from  08:00 to 14:00 hours ( Buenos
Aires, Georgetown, GMT  = -03)

          &nbs= p;            = ;        =20 Thanks...  Victor Jose Kaufhold
 
------=_NextPart_000_002A_01BD5D64.CAFE0600--