Re: CUSM problems with system 7.5.3/O.T.?

Marc Lindahl (shark@dti.net)
Wed, 29 May 1996 11:58:53 -0500


>In desperation I have reverted to System 7.5.2 and *voila* Cu-SeeMe now
>works properly. Indeed I have gone back and forth several times and the
>results are consistent - CU-SeeMe works on 7.5.2 but not on 7.5.3.
>
>Any suggestions?

I use 7.5.3. with OT1.1 and freePPP2.5a on a mac 660AV (using video h/w
builtin) and it works (cornell CUSM and beta WP when it was on), so I'd say
it's deeper than simply the OS version.... I did have problems with the
first release of FreePPP2.5, get the new one 2.5a.

_/_/_/_/ _/ _/ _/_/ _/_/_/ _/ _/ shark@dti.net (Marc Lindahl)
_/ _/ _/ _/ _/ _/ _/ _/ _/ http://home.dti.net/shark
_/_/_/_/ _/_/_/_/ _/_/_/ _/_/_/ _/_/
_/ _/ _/ _/ _/ _/ _/ _/ _/ *Bowery Records & BOWERYCAM*
_/_/_/_/ _/ _/ _/ _/ _/ _/ _/ _/ http://bowery.dialup.dti.net