mac 0.87b4?

Jeffrey Roach (jeffmr@avalon.net)
Fri, 1 May 1998 05:27:35 -0600


I am new to cu-seeme and am trying to get it to work on my g3 with os 8.1,
ot 1.3 and freeppp 2.6.2. I am unable to receive audio and possibly send
audio. Is there anything that I can do to fix this? I read that a 0.87b4
version is available and should be used with os 8.1 but cannot find it.
Any suggestions? Thanks. Jeffrey

___________________________
Jeffrey Roach
The University of Iowa
Tel/Fax: 319-341-9181
email: jeffmr@avalon.net