Re: NT and CU-SeeMe

Jason Williams (streak@ccwf.cc.utexas.edu)
Sat, 9 May 1998 14:43:23 -0500 (CDT)


On Sat, 9 May 1998, Bonnie Thurber wrote:
> I have not been able to get cu-seeme to work with NT 4.0. should it work
> with NT or should I be using Windows 95?

You haven't mentioned which version...but as far as I know, the Cornell
0.9X version works fine on Windows NT 4.0. I'm not sure about any of the
White Pine versions though as I know very few people who use them.

--
streak@ccwf.cc.utexas.edu    * Jason Williams -- Austin, Tx.  |     |
streak@mail.utexas.edu       * University of Texas at Austin  | ___ |
streak@cs.utexas.edu         * BS Computer Science             \_|_/
*************** http://ccwf.cc.utexas.edu/~streak/ **************|