ScreenPlay will work with 7.5

Borre Ludvigsen (borrel@hiof.no)
Fri, 25 Nov 1994 11:53:43 -0500


ScreenPlay (the Video Spigot Quick Time encoder) will work with system
7.5, but not with QuickTime 2.0. I reinstalled QT 1.6.1 and ran
ScreenPlay 1.2.2. The error messages went away. Anyone know where I
complain?

- Barre

----------------------------------------------------------------------
Barre Ludvigsen - Ostfold Regional College- N-1750 HALDEN - Norway
----------------------------------------------------------------------
vox:+4769185400/home+4769341922/direct+4769185577ext219fax:+4769185485
----------------------------------------------------------------------
<A HREF="http://www.ludvigsen.hiof.no/"> Come and visit! </A>