Re: CU-SeeMe 0.87b3

Chris Silverberg (chris@spiderisland.com)
Sat, 22 Nov 1997 15:23:52 -0500


>I've just downloaded CU-SeeMe 0.87b3, but when I try to run it on a
>Performa 6200 (which perviously ran 0.87b1) I get:
>
>"Can't find QuickTimeLib...."

You need to install QuickTime from Apple. Look on
http://quicktime.apple.com. Quicktime is also included with System 7.5 and
later.

- Chris

===========================================================================
Chris Silverberg Visit my homepage at:
chris@silverberg.net http://www.silverberg.net
===========================================================================