Mac WPine error

Michael S. Goldstein (michael@lsoft.com)
Tue, 21 Oct 1997 14:43:40 -0400


I am trying to run the WPine 3.1 for the Mac. I can not get it to run.
Every time I get an "error type 1". I know there is a mention in the read me
file that you must be connected first to prevent this and other common errors.
I am connected first, I have tried everything I know, and I have looked in the
archives of the list and found nothing.

Any suggestions?

Michael