Re: Mac WPine error

Mark L. Bardenwerper, Sr. (bardenwe@compufort.com)
Tue, 21 Oct 1997 17:39:43 -0500


Michael S. Goldstein wrote:
>
> I am trying to run the WPine 3.1 for the Mac. I can not get it to run.
> Every time I get an "error type 1". I know there is a mention in the read me
> file that you must be connected first to prevent this and other common errors.
> I am connected first, I have tried everything I know, and I have looked in the
> archives of the list and found nothing.
>
> Any suggestions?
>
> Michael
The very first thing to try when working with a Mac is to throw out your
preferences. If you don't, it's a little like a definition of insanity I
once read: "doing the same thing over and over and hoping for a
different outcome" (grin). Hope that helps!
-- 
CU-Seeme unsubscribe or information? 
http://cu-seeme.cornell.edu/listinfo.html
CU-Seeme list archive? 
http://www.indstate.edu/CU-SeeMe/all_archives.html
Reflector lists?  http://ccwf.cc.utexas.edu/cgi-bin/cgiwrap/streak/scan
Mark L. Bardenwerper #:?)
Technology...thoughtfully...responsibly.