reflector 3.00B3 in SGI IRIX 5.2

Eduardo Ornelas (eornelas@telecom.ipn.mx)
Tue, 12 Sep 1995 19:51:24 -0600 (Mexico)


Hi all,
Is anybody working with reflector 3.00B3 running on a IRIX 5.2?.
or running in HP 9000/720 ver A.09.01?. I had problems using reflector ver
4.00B1 and 4.00B2 when I tried to use with NV. I am interested in getting
the compiled version of 3.00B2 in a SGi or HP. If somebody know where can
I get them please send me a note.

Thanks in Advance
eornelas@apollo.telecom.ipn.mx