reflector 4.00b1/2

Chuck Elliot (C.Elliot@shu.ac.uk)
Thu, 14 Sep 1995 11:10:57 -0400


I am having problems with this version for SunOS 4.1.1.

It keeps crashing with a bus error on our Sun SPARC
running SunOS 4.1.3.

Version 3.00 works fine.

Are these OSs incompatible?

Chuck.
Chuck Elliot
Sheffield Hallam University UK
tel. 0114 2533124: fax. 0114 2533161
email C.Elliot@shu.ac.uk
www http://kingfisher.cms.shu.ac.uk/chuck.html