Cornell 1.0 and Enhanced Ref Question

Darwin Weyh (weyh@123.net)
Fri, 11 Sep 1998 09:24:56 -0400


This is a multi-part message in MIME format.

------=_NextPart_000_000C_01BDDD66.0AEC4160
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: 7bit

We have a ref setup using Brian's Enhanced Ref but we get unable to connect
errors when we try to connect using Cornell 1.0.
I'm running the ref with the reflect.doc configuration file as is except for
some cid changes.
It works fine with WP 2.1.1. Also I was able to connect when other were
already on it but not when I'm the first one on.
Also Ref Marshal shows me as on even thought I'm not getting connected.

Is there something on the ref I need to adjust or on my Client side?

thanks
Darwin

------=_NextPart_000_000C_01BDDD66.0AEC4160
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD W3 HTML//EN">

We=20 have a ref setup using Brian's Enhanced Ref but we get unable to connect = errors=20 when we try to connect using Cornell 1.0.
I'm running the ref with the reflect.doc = configuration file as=20 is except for some cid changes.
It=20 works fine with WP 2.1.1.  Also I was able to connect when other = were=20 already on it but not when I'm the first one on.
Also=20 Ref Marshal shows me as on even thought I'm not getting=20 connected.
 
Is=20 there something on the ref I need to adjust or on my Client=20 side?
 
thanks
Darwin
------=_NextPart_000_000C_01BDDD66.0AEC4160--