New vs. Old color CODEC

Link Cooper (link@southeast.net)
Tue, 2 Sep 1997 16:54:42 -0400 (EDT)


This problem may have already been addressed, but not in the week or so
I've been following the list...

If it's been beat to death, can someone direct me to the answer via email?

I'm using Enhanced CU 2.12. When another user is on a ref using 3.0 with
the "MPEG Color CODEC", they show up as a lurker to me. I cannot run CU
3.0 with Win 3.1, and I prefer NOT to downgrade to WIN95. Has anyone
discovered a way around this mismatch. The "gurus" on the ref say
"download the newer CODEC", but when questioned further, they really can't
help. IS there a "patch" available? And if not, WHY would WP build in
such an OBVIOUS mismatch??? (Do ya suppose they want us all to buy 3.0??)

Thanx!